当前位置:首页 » HTML/CSS

Gradle Installation

2018-01-05 10:41 本站整理 浏览(0)

 

 

Installation

Helpful Information

Gradle runs on all major operating systems and requires only a Java JDK or JRE version 7 or higher to be installed. To check, run java -version:

$ java -version
java version "1.8.0_121"